<!DOCTYPE html>
<html lang="en" dir="ltr" class="no-js">
  <head>
    <title>
        Abortion Dies by a Thousand Votes | Desiring God
    </title>

    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" name="viewport"/>
    <meta content="DPR, Width, Viewport-Width" http-equiv="Accept-CH" >
    <meta content="tZIb2aDts_msh2NgAQHPPExGlPxxavHA30DscdTJ6Oc" name="google-site-verification"/>
    <meta content="7C4kUm-rQ1lSZ6wCFrpMIP-jOcKQ7gAbcOj8maRDIoE" name="google-site-verification"/>
    <meta content="ef4cefa7bbe488db0cca8f4d6a9be146" name="p:domain_verify"/>

    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="bYERTeDzRf4wgHv824Twoawselx4+afmveU7S+VpmFA=" />

      <link rel="stylesheet" media="all" href="/dist/application.7e92b1de.css" />


    <link rel="canonical" href="/articles/abortion-dies-by-a-thousand-votes" />
    <meta property="og:site_name" content="Desiring God">
<meta name="twitter:site" content="@desiringGod">

<meta property="og:type" content="article">
<meta property="og:url" content="https://www.desiringgod.org/articles/abortion-dies-by-a-thousand-votes">
<meta property="og:title" content="Abortion Dies by a Thousand Votes: Why Pro-Life Advocacy Isn’t Compromise">
<meta name="twitter:title" content="Abortion Dies by a Thousand Votes: Why Pro-Life Advocacy Isn’t Compromise">

<meta property="fb:app_id" content="1415647432040331">
<meta name="twitter:card" content="summary_large_image">

  <meta property="og:updated_time" content="2020-01-30T03:47:27Z">

  <meta property="og:description" content="A controversy rages within the pro-life movement that may hinder it from achieving its end goal. How can we better link arms in our common cause?">
  <meta name="description" content="A controversy rages within the pro-life movement that may hinder it from achieving its end goal. How can we better link arms in our common cause?">
  <meta name="twitter:description" content="A controversy rages within the pro-life movement that may hinder it from achieving its end goal. How can we better link arms in our common cause?">

<meta property="article:publisher" content="https://www.facebook.com/DesiringGod">
  <meta property="article:published_time" content="2020-01-22">
  <meta property="article:modified_time" content="2020-01-30T03:47:27Z">
  <meta property="article:section" content="Articles">



<meta property="og:image" content="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/landscape/abortion-dies-by-a-thousand-votes-yffjj5ea-e1e5160c6bab7ffea3a3a4d2e1196e59.png?ts=1577082066&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=800&h=450">
<meta name="twitter:image" content="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/landscape/abortion-dies-by-a-thousand-votes-yffjj5ea-e1e5160c6bab7ffea3a3a4d2e1196e59.png?ts=1577082066&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=800&h=450">



      <link href='/assets/2/badges/dg_icon_60x60-e01123da83aba718535ae330a87c24d9675c6a0ebf5ebcdb7f80e35f2f6e051d.png' rel='apple-touch-icon' sizes='60x60'>
<link href='/assets/2/badges/dg_icon_76x76-ca7f3985f2faf359cbf3facd0f4f7a34ea59c9414eac5a06fefa465439476961.png' rel='apple-touch-icon' sizes='76x76'>
<link href='/assets/2/badges/dg_icon_120x120-56a737bdb86b1cd8e9a54c187fbb4805f9b213f7324355ede0a04c05a8700181.png' rel='apple-touch-icon' sizes='120x120'>
<link href='/assets/2/badges/dg_icon_152x152-86eef022b0098acffb7bede4e3b6d4c41078103557c7ba2608c51fd4a6f84edc.png' rel='apple-touch-icon' sizes='152x152'>
<link href='/assets/2/badges/dg_icon_16x16-23680bf44f694c8697d0f95a535731664c7574a622baf56a2f58d8105efd2483.png' rel='icon' sizes='16x16'>
<link href='/assets/2/badges/dg_icon_32x32-cee74e20948eb0ca5e513ce106ac66d9f23905ede71e288ef65ec0636dfe2c68.png' rel='icon' sizes='32x32'>
<link href='/assets/2/badges/dg_icon_60x60-e01123da83aba718535ae330a87c24d9675c6a0ebf5ebcdb7f80e35f2f6e051d.png' rel='icon' sizes='60x60'>
<link href='/assets/2/badges/dg_icon_76x76-ca7f3985f2faf359cbf3facd0f4f7a34ea59c9414eac5a06fefa465439476961.png' rel='icon' sizes='76x76'>
<link href='/assets/2/badges/dg_icon_120x120-56a737bdb86b1cd8e9a54c187fbb4805f9b213f7324355ede0a04c05a8700181.png' rel='icon' sizes='120x120'>
<link href='/assets/2/badges/dg_icon_152x152-86eef022b0098acffb7bede4e3b6d4c41078103557c7ba2608c51fd4a6f84edc.png' rel='icon' sizes='152x152'>

        <script>
//<![CDATA[

    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    analytics.load("DBI8s7jPgkcVzD5fllUe4600xXPsuMF0");
    }}();

//]]>
</script>

        <script type="text/javascript">
    window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
    ;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"4ab5b3e698",applicationID:"2483599",sa:1}
  </script>

      

    

    <meta content="NOODP" name="robots"/>
  </head>

  <body class="ix-set resources show transparent-header-navigation custom" data-ui-mode="">

    

        <style>
  .Menu-Drawer-Btn,
  .Search-Btn {
    color: #ffffff
  }
</style>

<header class="Header gpu js-header">

  <nav class="Main-Nav gpu" data-segment="header-navigation">
    <a href="/" class="logo"><div class="svg"><svg width="140px" height="22px" viewbox="0 0 140 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Desiring God Logo</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup">
            <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
                <path d="M115.326252,8.93098333 L115.326252,16.3798167 L113.923083,16.3798167 L113.923083,14.96265 L113.878305,14.96265 C113.092947,16.0569833 111.560896,16.5939833 109.858654,16.5939833 C106.367752,16.5939833 103.855367,14.0609833 103.855367,8.63131667 C103.855367,3.20098333 106.367752,0.667483333 109.858654,0.667483333 C112.454152,0.667483333 114.454146,1.91331667 115.390858,5.21765 L113.771894,5.53931667 C113.007521,3.07148333 111.7296,2.12731667 109.943088,2.12731667 C107.687642,2.12731667 105.558931,3.67281667 105.558931,8.63131667 C105.558931,13.58915 107.687642,15.13465 109.943088,15.13465 C112.454152,15.13465 113.624009,13.58915 113.624009,11.7004833 L113.624009,10.3908167 L110.156571,10.3908167 L110.156571,8.93098333 L115.326252,8.93098333 Z M122.519258,16.5939 C119.497125,16.5939 117.987215,14.0185667 117.987215,10.7980667 C117.987215,7.5794 119.497125,5.00356667 122.519258,5.00356667 C125.540233,5.00356667 127.051465,7.5794 127.051465,10.7980667 C127.051465,14.0185667 125.540233,16.5939 122.519258,16.5939 Z M122.519258,6.33356667 C120.689455,6.33356667 119.518275,7.92306667 119.518275,10.7980667 C119.518275,13.6749 120.689455,15.2629 122.519258,15.2629 C124.349226,15.2629 125.517927,13.6749 125.517927,10.7980667 C125.517927,7.92306667 124.349226,6.33356667 122.519258,6.33356667 Z M138,0.88215 L138,13.9334833 C138.010768,14.7479833 137.968634,15.56465 138.095368,16.37915 L136.691043,16.37915 L136.477561,15.2848167 C135.967648,15.99365 134.88206,16.5944833 133.564483,16.5944833 C131.606789,16.5944833 129.030127,15.2634833 129.030127,10.79865 C129.030127,6.46248333 131.606789,5.00298333 133.478726,5.00298333 C134.519867,5.00298333 135.54217,5.53981667 136.393291,6.24865 L136.477561,6.29065 L136.477561,3.35437012 L136.477561,0.88215 L138,0.88215 Z M136.477561,7.87998333 C135.648746,6.95748333 134.606615,6.33448333 133.691052,6.33448333 C131.903384,6.33448333 130.562344,7.51448333 130.562344,10.8849833 C130.562344,13.71815 131.775658,15.2634833 133.691052,15.2634833 C134.671221,15.2634833 135.393129,14.8338167 136.477561,13.7599833 L136.477561,7.87998333 L136.477561,7.87998333 Z" fill="#ffffff" sketch:type="MSShapeGroup"></path>
                <path d="M1.85978784,0 C1.17431783,0.554185077 0.551376626,1.18124516 1.66666667e-05,1.8692857 L3.49794215,5.36494042 L0,5.36494042 L0,8 L8.00001667,8 L8.00001667,0 L5.36324537,0 L5.36324537,3.50068059 L1.85978784,0 Z M1.85978784,19 C1.17431783,18.4458149 0.551376626,17.8187548 1.66666667e-05,17.1307143 L3.49794215,13.6350596 L0,13.6350596 L0,11 L8.00001667,11 L8.00001667,19 L5.36324537,19 L5.36324537,15.4993194 L1.85978784,19 Z M17.1402288,0 C17.8256988,0.554185077 18.44864,1.18124516 19,1.8692857 L15.5020745,5.36494042 L19.0000167,5.36494042 L19.0000167,8 L11,8 L11,0 L13.6367713,0 L13.6367713,3.50068059 L17.1402288,0 Z M17.1402288,19 C17.8256988,18.4458149 18.44864,17.8187548 19,17.1307143 L15.5020745,13.6350596 L19.0000167,13.6350596 L19.0000167,11 L11,11 L11,19 L13.6367713,19 L13.6367713,15.4993194 L17.1402288,19 Z M36.93115,0.88215 L36.93115,13.9334833 C36.93115,14.7479833 36.8893167,15.56465 37.0168167,16.37915 L35.60115,16.37915 L35.3858167,15.2848167 C34.8708167,15.99365 33.7764833,16.5944833 32.4449833,16.5944833 C30.4703167,16.5944833 27.87315,15.2634833 27.87315,10.79865 C27.87315,6.46248333 30.4703167,5.00298333 32.3593167,5.00298333 C33.4109833,5.00298333 34.4414833,5.53981667 35.2999833,6.24865 L35.3858167,6.29065 L35.3858167,0.88215 L36.93115,0.88215 Z M35.3858167,7.87998333 C34.54915,6.95748333 33.4974833,6.33448333 32.57465,6.33448333 C30.7713167,6.33448333 29.41865,7.51448333 29.41865,10.8849833 C29.41865,13.71815 30.6424833,15.2634833 32.57465,15.2634833 C33.5613167,15.2634833 34.2914833,14.8338167 35.3858167,13.7599833 L35.3858167,7.87998333 Z M48.6079,13.9965667 C47.8777333,15.2629 46.8472333,16.5945667 44.3155667,16.5945667 C41.8254,16.5945667 39.4640667,14.8767333 39.4640667,10.7985667 C39.4640667,7.19273333 41.2667333,5.0029 44.0140667,5.0029 C46.3322333,5.0029 48.2649,6.5059 48.2649,10.0692333 L48.2649,11.0997333 L41.0094,11.0997333 C41.0094,13.5460667 42.4687333,15.2629 44.3155667,15.2629 C45.6889,15.2629 46.7625667,14.5335667 47.4059,13.3739 L48.6079,13.9965667 Z M46.7194,9.76806667 C46.7194,7.70773333 45.7315667,6.33356667 44.0579,6.33356667 C42.1907333,6.33356667 41.1810667,7.70773333 41.0527333,9.76806667 L46.7194,9.76806667 Z M51.7207,13.54605 C52.4495333,14.5978833 53.5232,15.2628833 54.9192,15.2628833 C56.5922,15.2628833 57.3230333,14.3618833 57.3230333,13.4177167 C57.3230333,10.5847167 50.7120333,12.0862167 50.8402,8.00738333 C50.9040333,6.07655 52.3857,4.98221667 54.5318667,5.00288333 C55.9917,5.02421667 57.6022,5.81871667 58.3530333,6.95688333 L57.2792,7.90105 C56.4208667,6.84938333 55.6055333,6.33455 54.4035333,6.33455 C53.0940333,6.33455 52.3857,6.99888333 52.3857,7.98738333 C52.3857,10.4127167 58.8683667,9.16755 58.8683667,13.33205 C58.8683667,15.5002167 56.9795333,16.59455 54.9610333,16.59455 C53.2235333,16.59455 51.5272,15.8422167 50.4967,14.4682167 L51.7207,13.54605 Z M63.4185,2.51316667 L61.8731667,2.51316667 L61.8731667,0.666833333 L63.4185,0.666833333 L63.4185,2.51316667 Z M61.873,5.21816667 L63.4183333,5.21816667 L63.4183333,16.3798333 L61.873,16.3798333 L61.873,5.21816667 Z M66.9174,5.21816667 L68.4627333,5.21816667 L68.4627333,7.428 L68.5060667,7.428 C69.3639,5.9045 70.2872333,5.04616667 72.1317333,5.04616667 L72.1317333,6.59133333 C70.2022333,6.63533333 69.1929,7.901 68.4627333,10.1975 L68.4627333,16.3791667 L66.9174,16.3791667 L66.9174,5.21816667 Z M76.5341667,2.51316667 L74.9875,2.51316667 L74.9875,0.666833333 L76.5341667,0.666833333 L76.5341667,2.51316667 Z M74.9873333,5.21816667 L76.534,5.21816667 L76.534,16.3798333 L74.9873333,16.3798333 L74.9873333,5.21816667 Z M82.3280333,5.21816667 L82.3280333,6.72116667 L82.3718667,6.72116667 C83.2515333,5.73316667 84.4103667,5.00283333 85.6767,5.00283333 C87.3285333,5.00283333 88.8952,5.86266667 88.8952,8.26666667 L88.8952,16.3791667 L87.3512,16.3791667 L87.3512,8.3085 C87.3512,6.8275 86.6428667,6.33366667 85.5263667,6.33366667 C84.3677,6.33366667 83.0363667,7.2785 82.3280333,8.02933333 L82.3280333,16.3791667 L80.7838667,16.3791667 L80.7838667,5.21816667 L82.3280333,5.21816667 Z M101.3238,6.33455 C100.6808,6.33455 99.9924667,6.44205 99.6056333,6.63421667 C99.9286333,7.02088333 100.3803,7.87988333 100.3803,8.90988333 C100.3803,11.1202167 98.5559667,12.81705 96.3008,12.81705 C95.3998,12.81705 94.9268,12.6877167 94.3263,12.51555 C93.7254667,12.6877167 93.4463,13.05255 93.4463,13.54605 C93.4463,14.06105 93.8106333,14.36205 94.3689667,14.36205 C99.6494667,14.36205 101.346467,15.30555 101.346467,17.49555 C101.346467,19.1263833 99.7346333,20.50005 96.2583,20.50005 C93.1249667,20.50005 91.4504667,19.6413833 91.4504667,17.7963833 C91.4504667,16.68005 92.1388,16.1433833 93.3389667,15.5207167 C92.4816333,15.2628833 91.9436333,14.59805 91.9436333,13.9327167 C91.9436333,12.9667167 92.5893,12.5592167 93.4463,12.02255 C92.3941333,11.22805 91.9224667,10.13355 91.9224667,8.90988333 C91.9224667,6.54988333 93.7693,5.00288333 96.1508,5.00288333 C97.3533,5.00288333 98.1904667,5.26071667 98.9213,5.77705 C99.5858,5.30371667 100.487967,4.87455 101.3238,4.78905 L101.3238,6.33455 Z M96.0218,15.9073833 C93.5979667,15.9073833 92.9096333,16.98005 92.9096333,17.7743833 C92.9096333,18.61155 93.4251333,19.1703833 96.5161333,19.1703833 C98.3619667,19.1703833 99.8648,18.6548833 99.8873,17.56055 C99.8648,16.46505 98.7484667,15.9073833 96.0218,15.9073833 L96.0218,15.9073833 Z M96.0868,6.33455 C94.3263,6.33455 93.3828,7.45055 93.3828,8.90988333 C93.3828,10.3913833 94.5414667,11.4857167 96.2583,11.4857167 C98.0176333,11.4857167 98.9213,10.32705 98.9213,8.99538333 C98.9213,7.36421667 97.9751333,6.33455 96.0868,6.33455 L96.0868,6.33455 Z" fill="#ffffff" sketch:type="MSShapeGroup"></path>
            </g>
        </g>
    </g>
</svg>
</div></a>
        <a class="-item current" href="/articles">Articles</a>
        <a class="-item" href="/messages">Sermons</a>
        <a class="-item" href="/topics">Topics</a>
        <a class="-item" href="/books/all">Books</a>
        <a class="-item" href="/podcasts">Podcasts</a>
        <button class="-btn" data-ix="ix-features-nav">Features</button>
        <a class="-item" href="/about-us">About</a>
        <a class="-item" data-segment-header-donate="" href="/donate">Donate</a>
  </nav>

  <form class="Universal-Search gpu" method="get" action="/search/results" data-segment="header-search-submit" accept-charset="UTF-8">
  <input name="utf8" type="hidden" value="✓">
  <input class="universal-search__input js-universal-search-input" type="search" name="q" placeholder="Search 13,129 resources" autocomplete="off">
</form>

  <button class="Search-Btn gpu" data-ix="ix-universal-search" data-segment="header-search-trigger"></button>
  <button class="Menu-Drawer-Btn gpu" data-ix="ix-menu-drawer" data-segment="menu-drawer-trigger"></button>

</header>

<div class="Features-Nav gpu">
  <nav class="-features-nav" data-segment="header-navigation">
        <a href="/ask-pastor-john">
      <h3>Ask Pastor John</h3>
      <p>Questions and answers with John Piper</p>
    </a>
    <a href="/labs">
      <h3>Look at the Book</h3>
      <p>Interactive Bible study with John Piper</p>
    </a>
    <a href="/solid-joys">
      <h3>Solid Joys</h3>
      <p>Daily devotional with John Piper</p>
    </a>

  </nav>
</div>

<div class="Menu-Drawer gpu" data-segment="main-menu-navigation">

  <button class="-close-btn" data-ix="ix-menu-drawer" data-segment="menu-drawer-trigger">
  </button>

  <div class="-scroll-wrapper js-menu-drawer-scroll-wrapper">
    <nav class="-main-menu">
      <a class="-item current" href="/articles">Articles</a>
      <a class="-item" href="/messages">Sermons</a>
      <a class="-item" href="/topics">Topics</a>
      <a class="-item" href="/books/all">Books</a>
      <a class="-item" href="/podcasts">Podcasts</a>

  <a href="/resources/all" class="-filter-link">Filter Resources By</a>
</nav>

<nav class="-features-nav" data-segment="main-menu-navigation">
      <a href="/ask-pastor-john">
      <h3>Ask Pastor John</h3>
      <p>Questions and answers with John Piper</p>
    </a>
    <a href="/labs">
      <h3>Look at the Book</h3>
      <p>Interactive Bible study with John Piper</p>
    </a>
    <a href="/solid-joys">
      <h3>Solid Joys</h3>
      <p>Daily devotional with John Piper</p>
    </a>

</nav>

<div class="-about">
  <p>Most people in the world have no experience of lasting joy in their lives. We’re on a mission to change that. All of our resources exist to guide you toward everlasting joy in Jesus Christ.</p>

  <nav class="-actions">
    <a href="/about-us">About</a>
    <a href="/donate">Donate</a>
  </nav>
</div>

  </div>
</div>


<div class="Click-Off-Overlay gpu" data-ix=""></div>



    

    <div class="page-background gpu">
      
      <!-- / Navigation and hero text color -->
<main class='resource' data-page-type='resource' role='main'>

<section class="custom__hero">
  <div class="hero-dark   hero hero-full-canvas">
      <picture>
        <source media="(min-width: 1500px)" srcset="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/hero/abortion-dies-by-a-thousand-votes-yffjj5ea-19bf11c26cc423e1a0dd7afa4dbbbaec.png?ts=1577081851&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=2560&h=800"></source>
        <source media="(min-width: 771px) and (max-width: 1500px)" srcset="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/hero/abortion-dies-by-a-thousand-votes-yffjj5ea-19bf11c26cc423e1a0dd7afa4dbbbaec.png?ts=1577081851&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=1500&h=700"></source>
        <source media="(min-width: 671px) and (max-width: 770px), (min-height: 700px)" srcset="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/hero/abortion-dies-by-a-thousand-votes-yffjj5ea-19bf11c26cc423e1a0dd7afa4dbbbaec.png?ts=1577081851&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=770&h=700"></source>
        <source media="(max-width: 321px) and (max-height: 601px)" srcset="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/hero/abortion-dies-by-a-thousand-votes-yffjj5ea-19bf11c26cc423e1a0dd7afa4dbbbaec.png?ts=1577081851&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=320&h=400"></source>
        <source media="(min-width: 322px) and (max-width: 670px), (max-height: 700px)" srcset="https://dg.imgix.net/abortion-dies-by-a-thousand-votes-yffjj5ea-en/hero/abortion-dies-by-a-thousand-votes-yffjj5ea-19bf11c26cc423e1a0dd7afa4dbbbaec.png?ts=1577081851&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=670&h=500"></source>
        <img alt="Hero Image"/>
      </picture>
    <div class="hero-text-outer">
      <div class="hero-text-inner">
        <div class="hero-text">
            <h1 class="custom__title" style="color: #ffffff">Abortion Dies by a Thousand Votes</h1>
            <h2 class="custom__subtitle" style="color: #ffb10f">Why Pro-Life Advocacy Isn’t Compromise</h2>
        </div>
        
      </div>
    </div>
  </div>
</section>

<div class='resource__wrapper'>
<time class='resource__date' datetime='2020-01-22'>January 22, 2020</time>
<div class='resource__authors js-ga-authors resource__authors--with-image' data-authors='scott-klusendorf' id='authors'>
<div class='resource__authors-image js-modal-author-origin' id='modal-2926-1'>
<img src="https://dg.imgix.net/scott-klusendorf-77feopop-en/square/scott-klusendorf-77feopop-48ad41f6918b746d1202e6ed081a940e.jpg?ts=1547149297&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=50&h=50&dpr=2&ch=Width%2CDPR" />
<div class='modal -author js-modal' data-id='modal-2926-1'>
<a class='modal__close js-modal-close' href='javascript:;'>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-close">
    <title>Close</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#2E2E2C">
            <path d="M16.1214739,4 L10.5004969,9.62097699 L4.87852611,4 L4,4.87852611 L9.6219708,10.4995031 L4,16.1214739 L4.87852611,17 L10.5004969,11.3780292 L16.1214739,17 L17,16.1214739 L11.379023,10.4995031 L17,4.87852611 L16.1214739,4 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Close</span>
</a>
<div class='modal__author-container js-modal-author-container'>
<div class='card--author'>
<div class='card--author__inner'>
<div class='grid-m-3 grid-l-6'>
<a href="/authors/scott-klusendorf"><div class='card--author__image'>
<img alt="Scott Klusendorf Photo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://dg.imgix.net/scott-klusendorf-77feopop-en/square/scott-klusendorf-77feopop-48ad41f6918b746d1202e6ed081a940e.jpg?ts=1547149297&amp;ixlib=rails-4.0.0&amp;auto=format%2Ccompress&amp;fit=min&amp;w=120&amp;h=120&amp;dpr=2&amp;ch=Width%2CDPR" class=" lazyload">
</div>
</a><h3 class='card--author__name'>
Scott Klusendorf
</h3>
<div class='card--author__bio'>
Scott Klusendorf is president of Life Training Institute, where he trains Christians to make a persuasive case for life in the marketplace of ideas. He is author of <a href="https://www.amazon.com/Case-Life-Equipping-Christians-Culture/dp/1433503204?tag=desigod06-20"><em>The Case for Life: Equipping Christians to Engage the Culture</em></a>. Find him online at <a href="http://www.prolifetraining.com">prolifetraining.com</a>.
</div>
</div>
<div class='grid-m-3 grid-l-6'>
<div class='card--author__recent-articles'>
<div class='resource-list resource-list--card-space'>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/what-is-an-embryo-worth"><h2 class='resource-list-item__title'>What Is an Embryo Worth?</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Nov 2, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/i-am-doing-gods-work"><h2 class='resource-list-item__title'>‘I Am Doing God’s Work’</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Sep 23, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/the-question-abortion-advocates-wont-answer"><h2 class='resource-list-item__title'>The Question Abortion Advocates Won’t Answer</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jul 22, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/you-can-hate-abortion-and-love-women"><h2 class='resource-list-item__title'>You Can Hate Abortion and Love Women</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jun 6, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/all-we-did-was-survive"><h2 class='resource-list-item__title'>All We Did Was Survive</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jan 20, 2019
</span>
</a></div>

</div>
</div>
</div>
</div>
<a class="card__cta-button modal__cta js-modal-cta" href="/authors/scott-klusendorf"><span>More by this author</span>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Arrow</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M12.5150732,6.35018478 C12.3229538,6.15543439 12.3232472,5.83997845 12.5157285,5.64559421 C12.7082098,5.45120998 13.0199903,5.45150681 13.2121097,5.6462572 L17.6528114,10.1477717 L18,10.4997148 L17.6528319,10.8516786 L13.2121302,15.3537221 C13.0200221,15.5484839 12.7082416,15.5487993 12.515749,15.3544265 C12.3232564,15.1600537 12.3229447,14.8445977 12.5150528,14.6498359 L16,11 L2,11 L2,10 L16,10 L12.5150732,6.35018478 L12.5150732,6.35018478 L12.5150732,6.35018478 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</a></div>
</div>
</div>

</div>
Article by 
<div class="resource__author js-modal-author-origin " id="modal-2926-9uxz5bgh"><span>Scott Klusendorf</span><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Modal</title>
    <g stroke="none" fill="#333333" stroke-width="1" fill-rule="evenodd">
      <path d="M6,6 L3,6 L3,7 L6,7 L6,13 L7,13 L7,7 L13,7 L13,6 L7,6 L7,4 L6,4 L6,6 Z M14,13 L14,6 L13,6 L13,13 L6,13 L6,14 L13,14 L13,16 L14,16 L14,14 L17,14 L17,13 L14,13 Z M3,16 L14,16 L14,17 L3,17 L3,16 Z M3,7 L4,7 L4,16 L3,16 L3,7 Z M6,3 L16,3 L16,4 L6,4 L6,3 Z M16,3 L17,3 L17,13 L16,13 L16,3 Z" fill="#aaa"></path>
    </g>
</svg>
</div><div class='modal -author js-modal' data-id='modal-2926-9uxz5bgh'>
<a class='modal__close js-modal-close' href='javascript:;'>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-close">
    <title>Close</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#2E2E2C">
            <path d="M16.1214739,4 L10.5004969,9.62097699 L4.87852611,4 L4,4.87852611 L9.6219708,10.4995031 L4,16.1214739 L4.87852611,17 L10.5004969,11.3780292 L16.1214739,17 L17,16.1214739 L11.379023,10.4995031 L17,4.87852611 L16.1214739,4 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Close</span>
</a>
<div class='modal__author-container js-modal-author-container'>
<div class='card--author'>
<div class='card--author__inner'>
<div class='grid-m-3 grid-l-6'>
<a href="/authors/scott-klusendorf"><div class='card--author__image'>
<img alt="Scott Klusendorf Photo" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://dg.imgix.net/scott-klusendorf-77feopop-en/square/scott-klusendorf-77feopop-48ad41f6918b746d1202e6ed081a940e.jpg?ts=1547149297&amp;ixlib=rails-4.0.0&amp;auto=format%2Ccompress&amp;fit=min&amp;w=120&amp;h=120&amp;dpr=2&amp;ch=Width%2CDPR" class=" lazyload">
</div>
</a><h3 class='card--author__name'>
Scott Klusendorf
</h3>
<div class='card--author__bio'>
Scott Klusendorf is president of Life Training Institute, where he trains Christians to make a persuasive case for life in the marketplace of ideas. He is author of <a href="https://www.amazon.com/Case-Life-Equipping-Christians-Culture/dp/1433503204?tag=desigod06-20"><em>The Case for Life: Equipping Christians to Engage the Culture</em></a>. Find him online at <a href="http://www.prolifetraining.com">prolifetraining.com</a>.
</div>
</div>
<div class='grid-m-3 grid-l-6'>
<div class='card--author__recent-articles'>
<div class='resource-list resource-list--card-space'>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/abortion-dies-by-a-thousand-votes"><h2 class='resource-list-item__title'>Abortion Dies by a Thousand Votes</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jan 22, 2020
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/what-is-an-embryo-worth"><h2 class='resource-list-item__title'>What Is an Embryo Worth?</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Nov 2, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/i-am-doing-gods-work"><h2 class='resource-list-item__title'>‘I Am Doing God’s Work’</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Sep 23, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/the-question-abortion-advocates-wont-answer"><h2 class='resource-list-item__title'>The Question Abortion Advocates Won’t Answer</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jul 22, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/you-can-hate-abortion-and-love-women"><h2 class='resource-list-item__title'>You Can Hate Abortion and Love Women</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jun 6, 2019
</span>
</a></div>
<div class='resource-list-item'>
<a class="resource-list-item__inner" href="/articles/all-we-did-was-survive"><h2 class='resource-list-item__title'>All We Did Was Survive</h2>
<span class='resource-list-item__data'>
Scott Klusendorf
</span>
<span class='resource-list-item__data'>
Jan 20, 2019
</span>
</a></div>

</div>
</div>
</div>
</div>
<a class="card__cta-button modal__cta js-modal-cta" href="/authors/scott-klusendorf"><span>More by this author</span>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Arrow</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M12.5150732,6.35018478 C12.3229538,6.15543439 12.3232472,5.83997845 12.5157285,5.64559421 C12.7082098,5.45120998 13.0199903,5.45150681 13.2121097,5.6462572 L17.6528114,10.1477717 L18,10.4997148 L17.6528319,10.8516786 L13.2121302,15.3537221 C13.0200221,15.5484839 12.7082416,15.5487993 12.515749,15.3544265 C12.3232564,15.1600537 12.3229447,14.8445977 12.5150528,14.6498359 L16,11 L2,11 L2,10 L16,10 L12.5150732,6.35018478 L12.5150732,6.35018478 L12.5150732,6.35018478 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</a></div>
</div>
</div>
</div>
<div class='resource__author-role'>
<p>President, Life Training Institute</p>

</div>
</div>

<div class='resource__body js-highlightable'>
<p>Ahmad is a parliamentarian in a Middle Eastern nation where girls 17 and under are the exclusive property of their fathers. Many of these girls are sold into sex slavery by age 7. Typically, the girl’s father signs a lucrative ten-year contract with an adult male who in turn possesses the girl as his sex slave until she turns 18. At that time, he returns the girl to her family and pays for a special surgical procedure that restores the appearance of physical virginity, thus allowing her father to resell her to another man in marriage.</p>

<p>Ahmad is sickened by this barbaric state of affairs and is committed to protecting all girls from sex slavery, but he does not have the votes to do it. Nevertheless, he fights on. Last year, he convinced a slim majority of the parliamentary members to ban ten-year slave contracts. While sex slavery remained legal, it was tougher to sell young girls, and the practice dipped 18 percent. Five months later, he secured a medical exemption forbidding the sale of girls suffering from chronic illness.</p>

<blockquote class='resource__pullquote js-pullquote-values' data-link='https://www.desiringgod.org/articles/abortion-dies-by-a-thousand-votes' data-title='“Are pro-life advocates compromising when they support legislation that stops short of a total ban?”'>
“Are pro-life advocates compromising when they support legislation that stops short of a total ban?”
<div class='icon-container'>
<a title="Tweet this quote" class="resource__pullquote__icon js-quote-twitter-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-twitter">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Tweet</span>
</a><a title="Share this quote on Facebook" class="resource__pullquote__icon js-quote-facebook-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-facebook">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Share on Facebook</span>
</a></div>

</blockquote>


<p>This year, Ahmad has just enough votes to do more — much more. He knows that the new prime minister, under pressure from Western nations, will support a bill protecting nationals from sex slavery, thus saving 97 percent of young girls from the barbaric practice. Given the current reality that no girls — nationals or nonnationals — are protected, Ahmad is delighted at the government’s compromise. But there is no time to lose. Next month, 20,000 young girls will be up for public auction in the nation’s capital. If Ahmad’s bill passes before then, 19,400 of them will walk away free.</p>

<h2 id="all-or-nothing" data-linkify="true">All or Nothing</h2>

<p>Only they didn’t. On the eve of the vote, two fellow voters who shared Ahmad’s anti-slavery convictions pulled their support for the bill on grounds that it allows exceptions and did not immediately abolish <em>all</em> sex slavery. They said they could not, in good faith, decide which girls are enslaved and which are not. Unlike Ahmad, they were not going to compromise their principles by regulating sex slavery. They would vote for Ahmad’s bill only if it abolished the practice totally and immediately.</p>

<p>Ahmad patiently explained that he was not deciding which girls could be enslaved and which could not. Previous regimes did that when they declared that no girls — nationals or nonnationals — had protections from slave trade. Like his two colleagues, he was committed to total abolition.</p>

<p>He was simply limiting the evil, insofar as possible, given current political realities. He confronted his colleagues with the math: They did not have the votes to ban slavery outright, not even close. But they could save 97 percent right now. He asked them point-blank whether freedom for the nonnationals was closer with 97 percent of the practice forbidden, or when slavery was allowed 100 percent.</p>

<p>He reminded them that the current legal environment did not require anyone to exercise a right to own girls as slaves — so, by voting for his proposed bill, they would not be making the current situation worse. They would be making it better. As for compromising, the government was doing that by moving from the total permissibility of sex slavery to almost no sex slavery. In short, they didn’t have to choose between immediate abolition and incremental improvement.</p>

<p>Provided these men remained committed to saving all girls — something they might very well achieve in the next election cycle — they could pursue both strategies at the same time. So why not save the 97 percent right now, before the auction?</p>

<p>A month later, 20,000 young girls had new homes. And new masters.</p>

<h2 id="closer-to-home" data-linkify="true">Closer to Home</h2>

<p>Abortion legislation dominated the news cycle in the last year. Blue states like New York, Illinois, Connecticut, and Vermont, fearing realignment of the federal courts, rushed to either codify abortion as a fundamental right or curtail what few restrictions remained on their books.</p>

<p>Red states like Georgia, Ohio, Missouri, Kentucky, Mississippi, and Louisiana passed bills restricting abortion either after fetal heartbeat or after eight weeks. An Alabama law went further: it defines all unborn humans as persons and permits abortion only when the fetus has a lethal anomaly or when pregnancy presents a serious physical or psychiatric health risk to the mother.</p>

<p>Note that each of these pro-life bills contains exceptions. Not one abolishes abortion outright, though each (if court injunctions are lifted) limits the abortion license. Are pro-life advocates compromising their core principles when they support legislation that stops short of a total ban?</p>

<p>Critics of these incremental laws, sometimes known as immediatists, say yes. Immediatists attack pro-lifers for allegedly “regulating” abortion rather than calling for its immediate and total abolition. They assert that incremental strategies aimed at limiting the evil of abortion are an affront to God’s holy commandments (specifically, “You shall not murder”) and thus prolong the bloodshed. Pro-life advocates could end abortion by joining with immediatists, but they won’t. Thus, the continuance of abortion lies at the feet of pro-lifers.</p>

<blockquote class='resource__pullquote js-pullquote-values' data-link='https://www.desiringgod.org/articles/abortion-dies-by-a-thousand-votes' data-title='“Pro-lifers aren’t satisfied with the status quo. They’re appalled by it.”'>
“Pro-lifers aren’t satisfied with the status quo. They’re appalled by it.”
<div class='icon-container'>
<a title="Tweet this quote" class="resource__pullquote__icon js-quote-twitter-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-twitter">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Tweet</span>
</a><a title="Share this quote on Facebook" class="resource__pullquote__icon js-quote-facebook-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-facebook">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Share on Facebook</span>
</a></div>

</blockquote>


<p>Immediatists claim historical precedent for their position. Social reformers like William Wilberforce, so their argument goes, were not incrementalists. To the contrary, regulation of evil was not an option for him. Thus, both morally and historically, pro-life incrementalists are in the wrong.</p>

<p>The immediatist argument, however, is fundamentally flawed.</p>

<h2 id="saving-as-many-as-possible" data-linkify="true">Saving as Many as Possible</h2>

<p><em>First, it assumes that pro-lifers have the power to immediately end abortion but simply won’t.</em> This is simply not true. Pro-life advocates do not have the power to say which children live and which ones die. The federal courts did that when they ruled that no unborn children have a right to life.</p>

<p>Given that legal environment, effective pro-lifers are immediatists in principle and incrementalists in practice. That is, while committed to the principle that every unborn human should be legally protected, they work to save as many lives as possible given current political realities. In short, pro-lifers aren’t satisfied with the status quo. They’re appalled by it.  But they realize you can’t just wave a magic wand and make abortion go away. So, while they don’t willingly choose to be incrementalists, they function that way legislatively in order to limit the evil done.</p>

<p><em>Second, the immediatist argument assumes no steps are better than any steps.</em> How does it follow that because we can’t save all children we shouldn’t try to save some? Pro-lifers are not the ones compromising when we support incremental laws aimed at limiting the evil of abortion. Rather, the pro-abortionist is compromising because he’s forced to give ground on the current status quo — namely, that any child can be killed at any point in pregnancy for any reason. When pro-lifers chip away at the status quo, they are improving the moral landscape.</p>

<h2 id="wilberforce-and-lincoln" data-linkify="true">Wilberforce and Lincoln</h2>

<p><em>Third, immediatists get their history wrong.</em> As Gregg Cunningham <a href="http://lti-blog.blogspot.com/2015/05/debate-between-gregg-cunningham-and-t.html">points out</a>, William Wilberforce was <em>in principle</em> firmly committed to the complete and immediate abolition of slavery, but <em>in practice</em> he functioned as a strategic and tactical incrementalist.</p>

<blockquote class='resource__pullquote js-pullquote-values' data-link='https://www.desiringgod.org/articles/abortion-dies-by-a-thousand-votes' data-title='“How does it follow that because we can’t save all children we shouldn’t try to save some?”'>
“How does it follow that because we can’t save all children we shouldn’t try to save some?”
<div class='icon-container'>
<a title="Tweet this quote" class="resource__pullquote__icon js-quote-twitter-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-twitter">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Tweet</span>
</a><a title="Share this quote on Facebook" class="resource__pullquote__icon js-quote-facebook-badge" href="javascript:;"><div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-facebook">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class='visually-hidden'>Share on Facebook</span>
</a></div>

</blockquote>


<p>He pursued both strategies simultaneously — as do pro-lifers today. He did not compromise on principle, only on tactics and strategy. When you don’t have the votes, you get what you can while you continue working for complete victory. For example, Wilberforce supported legislation to refit slave ships to reduce suffering. He introduced limitations on slave trafficking in shipping ports. He did all this while working tirelessly for complete abolition. He took these incremental steps to secure the votes to eventually ban the slave trade altogether.</p>

<p>Abraham Lincoln, likewise, worked incrementally to abolish slavery in the United States. He withheld his Emancipation Proclamation until January 1, 1863 — three months after the Union victory at Antietam — in hopes of a more favorable reception. Even then, the proclamation only declared slaves free in the South (where Lincoln’s authority was not recognized), not the North! Nevertheless, the document helped refocus the federal war effort on slavery. No less an abolitionist than Frederick Douglass <a href="https://teachingamericanhistory.org/library/document/oration-in-memory-of-abraham-lincoln/">praised President Lincoln</a> for prudently abolishing slavery:</p>

<blockquote>
<p>His [Lincoln’s] great mission was to accomplish two things: first, to save his country from dismemberment and ruin; and, second, to free his country from the great crime of slavery. To do one or the other, or both, he must have the earnest sympathy and the powerful cooperation of his loyal fellow-countrymen. Without this primary and essential condition to success his efforts must have been vain and utterly fruitless. Had he put the abolition of slavery before the salvation of the Union, he would have inevitably driven from him a powerful class of the American people and rendered resistance to rebellion impossible.</p>
</blockquote>

<h2 id="not-a-compromise" data-linkify="true">Not a Compromise</h2>

<p>As Princeton University professor Robert George <a href="https://www.firstthings.com/article/2008/01/law-and-moral-purpose">points out</a>, “public opinion and other constraints may limit what can be done to advance a just cause”:</p>

<blockquote>
<p>Politics is the art of the possible. . . . The pro-life movement has in recent years settled on an incrementalist strategy for protecting nascent human life. So long as incrementalism is not a euphemism for surrender or neglect, it can be entirely honorable. Planting premises in the law whose logic demands, in the end, full respect for all members of the human family can be a valuable thing to do, even where those premises seem modest. Fully just law would protect all innocent human life. Yet sometimes this is not, or not yet, possible in the concrete political circumstances of the moment.</p>
</blockquote>

<p>Pro-life advocates are not satisfied with the status quo; they abhor abortion and would stop it immediately if they could. They are not “regulationists” who decide which babies live and which die. They have no such power. Instead, they work to pursue the good and limit the evil insofar as possible given current legal realities. That is not compromise.</p>
</div>
</div>
<footer class='resource__footer resource__author-blurb'>
<a rel="author" href="/authors/scott-klusendorf">Scott Klusendorf</a> is president of Life Training Institute, where he trains Christians to make a persuasive case for life in the marketplace of ideas. He is author of <a href="https://www.amazon.com/Case-Life-Equipping-Christians-Culture/dp/1433503204?tag=desigod06-20"><em>The Case for Life: Equipping Christians to Engage the Culture</em></a>. Find him online at <a href="http://www.prolifetraining.com">prolifetraining.com</a>.
</footer>
</main>


<div class="utility-bar  ">
  
  <div class="share share--utility-bar  js-share-values" data-link="https://www.desiringgod.org/articles/abortion-dies-by-a-thousand-votes" data-title="Abortion Dies by a Thousand Votes: Why Pro-Life Advocacy Isn’t Compromise"><div class='share__button' data-segment-meta='{&quot;resource-id&quot;:&quot;qdhdogqo&quot;,&quot;resource-type&quot;:&quot;Articles&quot;,&quot;resource-date&quot;:&quot;2020-01-22 01:00:00&quot;,&quot;resource-topics&quot;:[&quot;Abortion&quot;],&quot;resource-authors&quot;:[&quot;Scott Klusendorf&quot;],&quot;resource-collections&quot;:[&quot;Home Stream&quot;],&quot;resource-scriptures&quot;:[],&quot;resource-series&quot;:null,&quot;resource-word-count&quot;:1652}' data-segment='resource-share-icon'>
<div class="svg"><svg width="20" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Share</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11,8 L16,8 L17,8 L17,19 L4,19 L4,8 L10,8 L10,4.11899989 L7.254,6.86099989 L6.5,6.10499989 L10.492,2.11999989 L10.869,2.49599989 L14.486,6.10499989 L13.732,6.86099989 L11,4.13299989 L11,8 Z M10,9 L5,9 L5,18 L16,18 L16,9 L11,9 L11,15.0029999 L10,15.0029999 L10,9 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class="share__button-metrics">3.9K</span>
</div>
<ul class='share__options' data-segment='resource-share-social'>
<li class='share__option js-card-twitter-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Twitter</span>
</li>
<li class='share__option js-card-facebook-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Facebook</span>
</li>
<li class='share__option js-card-email-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Email (Filled)</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M2,6.14937457 L2.00000002,16 L18,16 L18,6.14937457 L10.3156668,12.4050897 L10,12.6620699 L9.68433318,12.4050897 L2,6.14937457 L2,6.14937457 Z M17.8279088,5 L2.17209124,5 L2.31566682,5.116883 L10,11 L17.6843332,5.116883 L17.8279088,5 L17.8279088,5 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share with Email</span>
</li>
</ul>
</div>
</div>

<section class="daily-email">
  <div class="grid-container">
    <div class="daily-email__inner">
      <div class="daily-email__proposition js-daily-email__proposition">
        <form class="daily-email__form js-daily-email__form" data-segment-article-email-form-submit="" data-segment-subscribe-page-email-form-submit="" data-segment="homepage-email-form-submit" action="/cta/daily_email_subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="bYERTeDzRf4wgHv824Twoawselx4+afmveU7S+VpmFA=" />
  <h1>Get Desiring God in Your Inbox</h1>
  <p>A nightly brief of our new teaching resources</p>


  <div class="daily-email__inputs">
    <input type="hidden" name="email_language" value="en">
    <input type="hidden" name="blog" value="1">
    <input type="email" name="email_address" class="daily-email__field js-daily-email__field" placeholder="Email Address" value="">
    <button type="submit" class="daily-email__button js-daily-email__button">Subscribe</button>
  </div>
</form>
      </div>

      <div class="daily-email__device-holder">
        <div class="daily-email__device">
          <div class="daily-email__example">
            <img lazy="true" src="/assets/2/daily_email_example-71b95e8ef41207d0a66793df8ee59f06139bdf92654e0effd8c7171efa715f44.jpg" />
          </div>
        </div>
      </div>
    </div>
  </div>
</section>


  <div class="recent-features">
    <div class="grid-container">
      <div class="card--resource--full-image grid-m-3 grid-l-6 grid-xl-6" data-position=""><a class="card__shadow" data-segment="villain-and-sidekick-click" data-segment-meta="{&quot;resource-id&quot;:&quot;oj7ogmsq&quot;,&quot;resource-type&quot;:&quot;Articles&quot;,&quot;resource-date&quot;:&quot;2020-01-30 01:00:00&quot;,&quot;resource-topics&quot;:[&quot;Prayer&quot;,&quot;World Missions&quot;],&quot;resource-authors&quot;:[&quot;David Platt&quot;],&quot;resource-collections&quot;:[&quot;Home Stream&quot;],&quot;resource-scriptures&quot;:[],&quot;resource-series&quot;:null,&quot;resource-word-count&quot;:1252}" href="/articles/ask-god-for-the-world"><div class='card__inner' style='background-image: url(&#39;https://dg.imgix.net/ask-god-for-the-world-ajtupzrw-en/landscape/ask-god-for-the-world-ajtupzrw-ca57d3913f8019dd12d120e0361bd356.jpg?ts=1577079904&amp;ixlib=rails-4.0.0&amp;auto=format%2Ccompress&amp;fit=min&amp;w=664&amp;h=450&amp;dpr=2&amp;ch=Width%2CDPR&#39;);'>
<div class='overlay'></div>
<div class="card--resource__labels"><div class="card--resource__labels-inner"><div class="card--resource__labels-label">Article</div></div></div>
<div class='card--resource__body'>
<h2 class="card--resource__title">Ask God for the World</h2>
<div class="card--resource__text">We have been called to join with the God of the universe in spreading his goodness and glory among all the nations.


</div></div>
<div class='card--resource__footer'>
<div class='card__author'>
<div class='card__author-image'><img src="https://dg.imgix.net/david-platt-sqbmpqut-en/square/david-platt-sqbmpqut.jpg?ts=1490110396&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=30&h=30&dpr=2&ch=Width%2CDPR" /></div>
David Platt
</div>

<span class='card--collapsed__date'>Jan 30, 2020</span>
<div class="share share--card js-share-values" data-link="https://www.desiringgod.org/articles/ask-god-for-the-world" data-title="Ask God for the World: The Missing Prayer the Nations Need"><div class='share__button' data-segment-meta='{&quot;resource-id&quot;:&quot;oj7ogmsq&quot;,&quot;resource-type&quot;:&quot;Articles&quot;,&quot;resource-date&quot;:&quot;2020-01-30 01:00:00&quot;,&quot;resource-topics&quot;:[&quot;Prayer&quot;,&quot;World Missions&quot;],&quot;resource-authors&quot;:[&quot;David Platt&quot;],&quot;resource-collections&quot;:[&quot;Home Stream&quot;],&quot;resource-scriptures&quot;:[],&quot;resource-series&quot;:null,&quot;resource-word-count&quot;:1252}' data-segment='resource-share-icon'>
<div class="svg"><svg width="20" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Share</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11,8 L16,8 L17,8 L17,19 L4,19 L4,8 L10,8 L10,4.11899989 L7.254,6.86099989 L6.5,6.10499989 L10.492,2.11999989 L10.869,2.49599989 L14.486,6.10499989 L13.732,6.86099989 L11,4.13299989 L11,8 Z M10,9 L5,9 L5,18 L16,18 L16,9 L11,9 L11,15.0029999 L10,15.0029999 L10,9 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class="share__button-metrics"></span>
</div>
<ul class='share__options' data-segment='resource-share-social'>
<li class='share__option js-card-twitter-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Twitter</span>
</li>
<li class='share__option js-card-facebook-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Facebook</span>
</li>
<li class='share__option js-card-email-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Email (Filled)</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M2,6.14937457 L2.00000002,16 L18,16 L18,6.14937457 L10.3156668,12.4050897 L10,12.6620699 L9.68433318,12.4050897 L2,6.14937457 L2,6.14937457 Z M17.8279088,5 L2.17209124,5 L2.31566682,5.116883 L10,11 L17.6843332,5.116883 L17.8279088,5 L17.8279088,5 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share with Email</span>
</li>
</ul>
</div>
</div>
</div>
</a></div>
      <div class="card--resource--full-image grid-m-3 grid-l-6 grid-xl-6" data-position=""><a class="card__shadow" data-segment="villain-and-sidekick-click" data-segment-meta="{&quot;resource-id&quot;:&quot;sliq8xiz&quot;,&quot;resource-type&quot;:&quot;Interviews&quot;,&quot;resource-date&quot;:&quot;2020-01-29 11:00:00&quot;,&quot;resource-topics&quot;:[&quot;The Glory of God&quot;],&quot;resource-authors&quot;:[&quot;John Piper&quot;],&quot;resource-collections&quot;:[&quot;Ask Pastor John&quot;,&quot;Home Stream&quot;],&quot;resource-scriptures&quot;:[&quot;Exodus 3:14&quot;],&quot;resource-series&quot;:null,&quot;resource-word-count&quot;:1107}" href="/interviews/who-is-yahweh"><div class='card__inner' style='background-image: url(&#39;https://dg.imgix.net/who-is-yahweh-2au7hnmz-en/landscape/who-is-yahweh-2au7hnmz-ef197752ceef2c7eee605f0b67bc1e5e.jpg?ts=1578332141&amp;ixlib=rails-4.0.0&amp;auto=format%2Ccompress&amp;fit=min&amp;w=664&amp;h=450&amp;dpr=2&amp;ch=Width%2CDPR&#39;);'>
<div class='overlay'></div>
<div class="card--resource__labels"><div class="card--resource__labels-inner"><div class="card--resource__labels-type"><div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Audio</title>
    <g fill="#333333">
      <path class="speaker" d="M9.644,3.299 L5.111,7.111 L2,7.111 L2,13.111 L5.111,13.111 L9.644,16.922 L10,17.222 L10,3 L9.644,3.299 L9.644,3.299 Z M9,15.075 L5.476,12.111 L3,12.111 L3,8.111 L5.476,8.111 L9,5.147 L9,15.075 L9,15.075 Z"></path>
      <path class="low-vol" d="M14.468,10.111 C14.468,8.557 13.569,7.171 12.204,6.56 C11.952,6.447 11.656,6.56 11.544,6.812 C11.431,7.064 11.544,7.36 11.796,7.473 C12.801,7.922 13.468,8.952 13.468,10.111 C13.468,11.27 12.801,12.299 11.796,12.749 C11.544,12.862 11.431,13.158 11.544,13.41 C11.656,13.662 11.952,13.775 12.204,13.662 C13.569,13.051 14.468,11.665 14.468,10.111"></path>
      <path class="high-vol" d="M13.045,4.407 C12.933,4.659 13.046,4.955 13.298,5.068 C15.224,5.929 16.5,7.896 16.5,10.111 C16.5,12.325 15.224,14.293 13.298,15.154 C13.046,15.267 12.933,15.563 13.045,15.815 C13.158,16.067 13.454,16.18 13.706,16.067 C15.992,15.044 17.5,12.719 17.5,10.111 C17.5,7.502 15.992,5.177 13.706,4.154 C13.454,4.042 13.158,4.155 13.045,4.407 Z"></path>
  </g>
</svg>
</div></div><div class="card--resource__labels-label card--resource__labels-label--with-icon">Ask Pastor John</div></div></div>
<div class='card--resource__body'>
<h2 class="card--resource__title">Who Is Yahweh?</h2>
<div class="card--resource__text">The God of our Bibles is more glorious than we can even begin to imagine. And it all begins with this fact: God absolutely and simply is.


</div></div>
<div class='card--resource__footer'>
<div class='card__author'>
<div class='card__author-image'><img src="https://dg.imgix.net/john-piper-t1zc1vhs-en/square/john-piper-t1zc1vhs-bb4f7ebdfa75335bd1534e50dc3bbc7c.jpg?ts=1549038789&ixlib=rails-4.0.0&auto=format%2Ccompress&fit=min&w=30&h=30&dpr=2&ch=Width%2CDPR" /></div>
John Piper
</div>

<span class='card--collapsed__date'>Jan 29, 2020</span>
<div class="share share--card js-share-values" data-link="https://www.desiringgod.org/interviews/who-is-yahweh" data-title="Who Is Yahweh?"><div class='share__button' data-segment-meta='{&quot;resource-id&quot;:&quot;sliq8xiz&quot;,&quot;resource-type&quot;:&quot;Interviews&quot;,&quot;resource-date&quot;:&quot;2020-01-29 11:00:00&quot;,&quot;resource-topics&quot;:[&quot;The Glory of God&quot;],&quot;resource-authors&quot;:[&quot;John Piper&quot;],&quot;resource-collections&quot;:[&quot;Ask Pastor John&quot;,&quot;Home Stream&quot;],&quot;resource-scriptures&quot;:[&quot;Exodus 3:14&quot;],&quot;resource-series&quot;:null,&quot;resource-word-count&quot;:1107}' data-segment='resource-share-icon'>
<div class="svg"><svg width="20" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Share</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11,8 L16,8 L17,8 L17,19 L4,19 L4,8 L10,8 L10,4.11899989 L7.254,6.86099989 L6.5,6.10499989 L10.492,2.11999989 L10.869,2.49599989 L14.486,6.10499989 L13.732,6.86099989 L11,4.13299989 L11,8 Z M10,9 L5,9 L5,18 L16,18 L16,9 L11,9 L11,15.0029999 L10,15.0029999 L10,9 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span class="share__button-metrics">3.6K</span>
</div>
<ul class='share__options' data-segment='resource-share-social'>
<li class='share__option js-card-twitter-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Twitter</span>
</li>
<li class='share__option js-card-facebook-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share on Facebook</span>
</li>
<li class='share__option js-card-email-badge'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Email (Filled)</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M2,6.14937457 L2.00000002,16 L18,16 L18,6.14937457 L10.3156668,12.4050897 L10,12.6620699 L9.68433318,12.4050897 L2,6.14937457 L2,6.14937457 Z M17.8279088,5 L2.17209124,5 L2.31566682,5.116883 L10,11 L17.6843332,5.116883 L17.8279088,5 L17.8279088,5 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
<span>Share with Email</span>
</li>
</ul>
</div>
</div>
</div>
</a></div>
    </div>
  </div>



      <footer id="footer">
  <div class="grid-container">
    <section class="grid-s-6 grid-m-3 grid-l-6 grid-xl-5 about">
      <div class="svg footer-mark">
        <div class="svg">
<svg width="28px" height="28px" viewbox="0 0 28 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Mark - Large</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M26.8662033,8.37880104 L22.18245,8.37880104 L26.9973936,3.56559513 C26.2397915,2.62119896 25.3831451,1.76020851 24.4396177,1 L19.6238054,5.81841877 L19.6238054,1.13466551 L16,1.13466551 L16,12 L26.8662033,12 L26.8662033,8.37880104 Z M26.8662033,19.621199 L22.18245,19.621199 L26.9973936,24.4344049 C26.2397915,25.378801 25.3831451,26.2397915 24.4396177,27 L19.6238054,22.1815812 L19.6238054,26.8653345 L16,26.8653345 L16,16 L26.8662033,16 L26.8662033,19.621199 Z M1.13119027,8.37880104 L5.81494353,8.37880104 L1,3.56559513 C1.75760209,2.62119896 2.61424848,1.76020851 3.55777585,1 L8.37358818,5.81841877 L8.37358818,1.13466551 L11.9973936,1.13466551 L11.9973936,12 L1.13119027,12 L1.13119027,8.37880104 Z M1.13119027,19.621199 L5.81494353,19.621199 L1,24.4344049 C1.75760209,25.378801 2.61424848,26.2397915 3.55777585,27 L8.37358818,22.1815812 L8.37358818,26.8653345 L11.9973936,26.8653345 L11.9973936,16 L1.13119027,16 L1.13119027,19.621199 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
      </div>
      <div class="about__body">
        <h2>God is most glorified in us <br />when we are most <span></span>satisfied in him</h2>
        <a class="button--learn-more" href="/about-us">
          Learn more about Desiring God
          <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Arrow</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M12.5150732,6.35018478 C12.3229538,6.15543439 12.3232472,5.83997845 12.5157285,5.64559421 C12.7082098,5.45120998 13.0199903,5.45150681 13.2121097,5.6462572 L17.6528114,10.1477717 L18,10.4997148 L17.6528319,10.8516786 L13.2121302,15.3537221 C13.0200221,15.5484839 12.7082416,15.5487993 12.515749,15.3544265 C12.3232564,15.1600537 12.3229447,14.8445977 12.5150528,14.6498359 L16,11 L2,11 L2,10 L16,10 L12.5150732,6.35018478 L12.5150732,6.35018478 L12.5150732,6.35018478 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        </a>
      </div>
    </section>
    <section class="social-follow grid-s-4 grid-m-2 grid-l-3 grid-xl-2" data-segment-dg-social-outbound>
      <h3 class="label">Desiring God</h3>
      <a class="social-follow__network" href="https://www.facebook.com/DesiringGod" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow Desiring God on Facebook</span>
      </a>
      <a class="social-follow__network" href="https://twitter.com/desiringGod" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow Desiring God on Twitter</span>
      </a>
      <a class="social-follow__network" href="https://instagram.com/desiringgod" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Instagram</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M16.398,2 L3.602,2 C2.719,2 2,2.719 2,3.602 L2,16.398 C2,17.281 2.719,18 3.602,18 L16.398,18 C17.281,18 18,17.281 18,16.398 L18,3.602 C18,2.719 17.281,2 16.398,2 L16.398,2 L16.398,2 Z M10,6.801 C11.762,6.801 13.199,8.238 13.199,10 C13.199,11.762 11.762,13.199 10,13.199 C8.238,13.199 6.801,11.762 6.801,10 C6.801,8.238 8.238,6.801 10,6.801 L10,6.801 L10,6.801 Z M4,16.398 C3.762,16.398 3.602,16.238 3.602,16 L3.602,9.199 L5.281,9.199 C5.199,9.441 5.199,9.762 5.199,10 C5.199,12.641 7.359,14.801 10,14.801 C12.641,14.801 14.801,12.641 14.801,10 C14.801,9.762 14.801,9.441 14.719,9.199 L16.398,9.199 L16.398,16 C16.398,16.238 16.238,16.398 16,16.398 L4,16.398 L4,16.398 L4,16.398 Z M16.398,5.602 C16.398,5.84 16.238,6 16,6 L14.398,6 C14.16,6 14,5.84 14,5.602 L14,4 C14,3.762 14.16,3.602 14.398,3.602 L16,3.602 C16.238,3.602 16.398,3.762 16.398,4 L16.398,5.602 L16.398,5.602 L16.398,5.602 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow Desiring God on Instagram</span>
      </a>
      <a class="social-follow__network" href="https://www.youtube.com/user/desiringGod" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Youtube</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M17.2045235,5.82059825 C16.5956905,5.19758094 15.9135042,5.19439415 15.6013448,5.15774607 C13.362437,5 10.0036677,5 10.0036677,5 C9.99633233,5 6.63756304,5 4.39865519,5.15774607 C4.08568081,5.19439415 3.40430951,5.19758094 2.79547654,5.82059825 C2.31623453,6.29463316 2.15974734,7.37256464 2.15974734,7.37256464 C2.15974734,7.37256464 2,8.63851669 2,9.90446875 L2,11.0907511 C2,12.3567031 2.15974734,13.6218585 2.15974734,13.6218585 C2.15974734,13.6218585 2.31623453,14.69979 2.79547654,15.1746216 C3.40430951,15.7976389 4.20386124,15.7777214 4.5600326,15.8430506 C5.83964138,15.9625552 9.99959248,16 9.99959248,16 C9.99959248,16 13.362437,15.9952198 15.6013448,15.836677 C15.9135042,15.800029 16.5956905,15.7976389 17.2045235,15.1746216 C17.6837655,14.69979 17.8402527,13.6218585 17.8402527,13.6218585 C17.8402527,13.6218585 18,12.3567031 18,11.0907511 L18,9.90446875 C18,8.63851669 17.8402527,7.37256464 17.8402527,7.37256464 C17.8402527,7.37256464 17.6837655,6.29463316 17.2045235,5.82059825 Z M8.00094268,13 L8,8 L13,10.5081581 L8.00094268,13 L8.00094268,13 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow Desiring God on YouTube</span>
      </a>
    </section>
    <section class="social-follow grid-s-2 grid-m-1 grid-l-3 grid-xl-2" data-segment-jp-social-outbound>
      <h3 class="label">John Piper</h3>
      <a class="social-follow__network" href="https://www.facebook.com/JohnPiper" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow John Piper on Facebook</span>
      </a>
      <a class="social-follow__network" href="https://twitter.com/JohnPiper" target="_blank">
        <div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
        <span>Follow John Piper on Twitter</span>
      </a>
    </section>
    <section class="subscribe grid-s-6 grid-m-3 grid-l-6 grid-xl-3 grid-right">
      <div class="email-subscribe js-subscribe">
        <form data-segment="footer-email-updates-form" action="/cta/email_subscribe" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="bYERTeDzRf4wgHv824Twoawselx4+afmveU7S+VpmFA=" />
<h3 class='label'>Email Updates</h3>
<div class='checkboxes-outer'>
<div class='checkboxes js-subscribe-checkboxes'>
<a class='subscribe__close js-subscribe-close'>
<div class="svg"><svg width="20" height="20" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <title>Close</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#2E2E2C">
            <path d="M16.1214739,4 L10.5004969,9.62097699 L4.87852611,4 L4,4.87852611 L9.6219708,10.4995031 L4,16.1214739 L4.87852611,17 L10.5004969,11.3780292 L16.1214739,17 L17,16.1214739 L11.379023,10.4995031 L17,4.87852611 L16.1214739,4 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</a>
<p>Sign up for notifications about new content:</p>
<div class='checkbox' data-segment-meta='New Daily Content'>
<input type="checkbox" name="blog" id="blog" value="1" checked="checked" />
<label for="blog">New Daily Content</label>
</div>
<div class='checkbox' data-segment-meta='Ask Pastor John'>
<input type="checkbox" name="apj" id="apj" value="1" />
<label for="apj">Ask Pastor John</label>
</div>
<div class='checkbox' data-segment-meta='Look at the Book'>
<input type="checkbox" name="labs" id="labs" value="1" />
<label for="labs">Look at the Book</label>
</div>
<div class='checkbox' data-segment-meta='Solid Joys'>
<input type="checkbox" name="sj" id="sj" value="1" />
<label for="sj">Solid Joys</label>
</div>
<div class='checkbox' data-segment-meta='News &amp; Updates'>
<input type="checkbox" name="newsletter" id="newsletter" value="1" />
<label for="newsletter">News &amp; Updates</label>
</div>
</div>
</div>
<div class='email-and-submit'>
<input type="hidden" name="email_language" id="email_language" value="en" />
<input type="email" name="email_address" id="email_address" placeholder="Email Address" class="textfield js-subscribe-email" />
<button name="button" type="submit" class="button submit">Subscribe</button>
</div>
</form>


      </div>
    </section>
  </div>
  <section class="footer__links">
    <div class="grid-container">
      <div class="grid-full">
        <a href="/permissions">
          Permissions
        </a>
        <a href="/privacy-policy">
          Privacy
        </a>
        <a class="footer__donate" href="/donate" data-segment-footer-donate>
          Donate
        </a>
      </div>
    </div>
  </section>
</footer>

      <span class='share-popup js-share-popup'>
<div class="share  js-share-values" data-link="/" data-title="Desiring God"><ul class='share__options'>
<li class='share__option js-popup-twitter-badge'>
<div class='share-option__symbol'>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-twitter">
    <title>Twitter</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M19,4.83999195 C18.8731929,4.99666575 18.739174,5.1662929 18.5997463,5.3488734 C18.4597175,5.53145389 18.313679,5.70108104 18.1610297,5.85775484 C18.0083804,6.01381182 17.8431104,6.17048562 17.6652199,6.32715943 C17.4873293,6.48383323 17.3094387,6.62755369 17.1315482,6.75770397 L17.1315482,6.87551774 C17.1315482,6.90142443 17.137558,6.94028447 17.1501786,6.99271468 C17.1634002,7.04514489 17.16941,7.08400492 17.16941,7.10991162 L17.16941,7.26658542 C17.16941,8.4928355 16.940436,9.75239419 16.483089,11.0440278 C16.0251411,12.3356615 15.3514407,13.4903597 14.4619879,14.5075058 C13.5719342,15.5252687 12.4727388,16.3672362 11.1631999,17.0321746 C9.85366098,17.6977299 8.3602217,18.0172457 6.68228106,17.991339 C6.14800841,18.0172457 5.63356816,17.9851708 5.13775834,17.8932637 C4.64194852,17.8019734 4.15214851,17.6915616 3.66956028,17.5607945 C3.18637107,17.4306442 2.72842309,17.254232 2.29631732,17.0321746 C1.86421155,16.8107341 1.43210577,16.5825084 1,16.3474977 C1.07632466,16.3215911 1.15264933,16.314806 1.22897399,16.3277593 C1.30469767,16.3407127 1.38102234,16.3474977 1.457347,16.3474977 C1.53367166,16.3474977 1.60999633,16.353666 1.68632099,16.3672362 C1.76264565,16.3801895 1.83897032,16.3734044 1.91529498,16.3474977 C2.34740075,16.3734044 2.76688591,16.3407127 3.17375046,16.2494224 C3.580615,16.1581322 3.97425795,16.0538886 4.35588127,15.9366916 C4.73690361,15.8188779 5.10590631,15.6492507 5.46168742,15.4278102 C5.81746853,15.2057528 6.16062903,14.9904806 6.49116891,14.7819934 C6.08490535,14.7295632 5.69667123,14.645058 5.32826951,14.5272442 C4.95986778,14.4100473 4.6227171,14.2274668 4.31741845,13.9795027 C4.01272078,13.7315387 3.75189476,13.4576679 3.53614237,13.1572737 C3.31978899,12.8574963 3.14790825,12.4985035 3.02110113,12.0809123 C3.07218457,12.1333425 3.12927782,12.1592492 3.19238089,12.1592492 C3.25608494,12.1592492 3.31978899,12.1660343 3.38349304,12.1789877 C3.44659611,12.191941 3.50429034,12.191941 3.5547728,12.1789877 C3.60585623,12.1660343 3.65693967,12.1722026 3.70742212,12.1987261 C3.80898801,12.1722026 3.89793329,12.1660343 3.97425795,12.1789877 C4.05058262,12.191941 4.13351808,12.1851559 4.22246336,12.1592492 C4.31140863,12.1333425 4.39374311,12.1203892 4.47006778,12.1203892 C4.54639244,12.1203892 4.6227171,12.0938657 4.69904177,12.0420523 C4.266936,11.9637154 3.87269206,11.8070416 3.51691095,11.5720309 C3.16112985,11.3370202 2.84922039,11.0631494 2.58238456,10.7504186 C2.31554873,10.437071 2.10580615,10.0719101 1.95315682,9.65431885 C1.8005075,9.23672765 1.72418283,8.80618311 1.72418283,8.36268522 L1.72418283,8.34294678 C1.72418283,8.35590013 1.72418283,8.34973187 1.72418283,8.32320835 L1.72418283,8.30408675 C1.72418283,8.31704009 1.72418283,8.31025501 1.72418283,8.28434831 C1.85159093,8.38859191 1.98500885,8.46076055 2.12503756,8.49962059 C2.26446529,8.53848062 2.40449401,8.58412575 2.54452272,8.63655596 C2.68395045,8.68898617 2.82397917,8.72167795 2.96400788,8.73463129 C3.10343561,8.74758464 3.25007512,8.76732307 3.40212347,8.79322976 C3.14790825,8.58412575 2.92554506,8.37563856 2.73503389,8.16715137 C2.54452272,7.95804736 2.37264198,7.71008331 2.21999265,7.42325922 C2.06794431,7.13643513 1.95315682,6.84899422 1.87683216,6.56217013 C1.8005075,6.27534604 1.76264565,5.94904509 1.76264565,5.5838841 C1.76264565,5.45311699 1.77526627,5.29644319 1.8005075,5.11386269 C1.8263497,4.9312822 1.85760075,4.76844013 1.89606357,4.62471968 C1.93452639,4.48099922 1.98500885,4.32432542 2.0487129,4.15469827 C2.11241695,3.98507112 2.18213081,3.84813575 2.25845548,3.74389215 C2.71580248,4.29225046 3.22423291,4.80730017 3.78374679,5.29027493 C4.34326066,5.77263286 4.94724717,6.17727071 5.59510534,6.50357166 C6.24356449,6.82987261 6.92387566,7.09695827 7.63543788,7.30606228 C8.34760108,7.51454947 9.08500551,7.63174641 9.84765116,7.65826993 C9.84765116,7.60583972 9.84104037,7.54045616 9.82841975,7.46211926 C9.81579914,7.38439919 9.80257754,7.31223054 9.78995693,7.24684699 C9.77733632,7.18208026 9.7713265,7.10991162 9.7713265,7.03157471 L9.7713265,6.83604087 C9.7713265,6.28829939 9.86628159,5.79237129 10.0573937,5.3488734 C10.2479049,4.9053755 10.5087309,4.50073765 10.8386698,4.13557666 C11.1692097,3.76979884 11.5634536,3.4959281 12.0214016,3.31334761 C12.4787486,3.13076711 12.9619378,3.02652352 13.4703683,3 C13.7245835,3.02652352 13.9787987,3.0592153 14.2330139,3.09807533 C14.4872291,3.13693537 14.7288237,3.21527227 14.9577977,3.33308604 C15.1861707,3.45028298 15.4025241,3.58105009 15.6056559,3.72415372 C15.8093887,3.86787418 15.9872792,4.04428641 16.1399285,4.2527736 C16.3430603,4.1744367 16.5467931,4.10905314 16.7499249,4.05723976 C16.9536576,4.00480955 17.1567894,3.93942599 17.3599212,3.86108909 C17.563654,3.78336902 17.7541651,3.69824703 17.9320557,3.60695678 C18.1099462,3.51566653 18.2878368,3.40463785 18.4663283,3.27448757 C18.4152449,3.53540497 18.3323094,3.7568455 18.2181229,3.93942599 C18.1039364,4.12200649 17.9831391,4.31137207 17.855731,4.50752274 C17.7289239,4.70305658 17.5762746,4.86589864 17.398384,4.99666575 C17.2204935,5.12681604 17.0426029,5.27053649 16.8641114,5.4272103 C17.0426029,5.37478009 17.2265033,5.33592005 17.4176154,5.30939653 C17.6081266,5.28348984 17.792628,5.23784472 17.9705185,5.17246116 C18.1484091,5.1070776 18.3196888,5.04847914 18.4849588,4.99666575 C18.6502287,4.94423554 18.8221094,4.87885199 19,4.80051508 L19,4.83999195" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</div>
<span>Share on Twitter</span>
</li>
<li class='share__option js-popup-facebook-badge'>
<div class='share-option__symbol'>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-facebook">
    <title>Facebook</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M11.5113801,4.85631128 C11.4250798,4.9027115 11.3513532,4.96637692 11.2902,5.04784708 C11.2284754,5.1287777 11.1793243,5.22751305 11.1427467,5.3435136 C11.1055976,5.45951415 11.0873088,5.58738453 11,5.72658519 L11,7.57234282 L14.4444444,7.57234282 L14.4444444,10.1847832 L11,10.1847832 L11,18 L8,18 L8,10.1847832 L5,10.1847832 L5,7.57234282 L8,7.57234282 L8,6.00552606 C8,5.34351349 7.97592873,4.96044201 8.1725332,4.47270015 C8.36913767,3.98549783 8.64004034,3.55602602 8.98409817,3.18428471 C9.32872752,2.81308294 9.73451,2.52281179 10.2014456,2.31347126 C10.6689528,2.10467027 11.185611,2 11.7514204,2 L14.4444444,2 L14.4444444,4.78617141 L11.7514204,4.78617141 C11.6771222,4.78617141 11.5976803,4.80991106 11.5113801,4.85631128 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</div>
<span>Share on Facebook</span>
</li>
<li class='share__option js-popup-email-badge'>
<div class='share-option__symbol'>
<div class="svg"><svg width="20px" height="20px" viewbox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns" class="svg-email">
    <title>Email (Filled)</title>
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g sketch:type="MSArtboardGroup" fill="#333333">
            <path d="M2,6.14937457 L2.00000002,16 L18,16 L18,6.14937457 L10.3156668,12.4050897 L10,12.6620699 L9.68433318,12.4050897 L2,6.14937457 L2,6.14937457 Z M17.8279088,5 L2.17209124,5 L2.31566682,5.116883 L10,11 L17.6843332,5.116883 L17.8279088,5 L17.8279088,5 Z" sketch:type="MSShapeGroup"></path>
        </g>
    </g>
</svg>
</div>
</div>
<span>Share with Email</span>
</li>
</ul>
</div></span>

      <div id='facebook-app-id' data-value='1415647432040331'></div>
    </div>

    <script
    src="https://code.jquery.com/jquery-3.4.1.min.js"
  integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
  crossorigin="anonymous"></script>

    <script src="/dist/application.0b59aca0.js"></script>
    <script class="no-reftagger">
  window.dg = window.dg || {};
  window.dg.resource_metadata = {"resource-id":"qdhdogqo","resource-type":"Articles","resource-date":"2020-01-22 01:00:00","resource-topics":["Abortion"],"resource-authors":["Scott Klusendorf"],"resource-collections":["Home Stream"],"resource-scriptures":[],"resource-series":null,"resource-word-count":1652};
</script>


    <script src="/dist/segment.3f3d6334.js"></script>
  </body>

</html>

